<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="kGmazWfDisUghbZQWNiHpwADHx8zfu1gIQmUmypG4dk" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Paquita, la querida del Moro | El Caimán Barbudo</title>
<link rel="shortcut icon" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/favicon.ico" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/css/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/css/text.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/css/960.css" />
<link rel="stylesheet" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="El Caimán Barbudo RSS Feed" href="http://www.caimanbarbudo.cu/feed/" />
<link rel="pingback" href="http://www.caimanbarbudo.cu/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="El Caimán Barbudo &raquo; Paquita, la querida del Moro RSS de los comentarios" href="http://www.caimanbarbudo.cu/articulos/2017/01/paquita-la-querida-del-moro/feed/" />
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.caimanbarbudo.cu/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.caimanbarbudo.cu/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.caimanbarbudo.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.caimanbarbudo.cu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Don´t Give Up!' href='http://www.caimanbarbudo.cu/articulos/2017/01/don%c2%b4t-give-up/' />
<link rel='next' title='Longina y sus espléndidos veinte años' href='http://www.caimanbarbudo.cu/articulos/2017/01/longina-y-sus-esplendidos-veinte-anos/' />
<meta name="generator" content="WordPress 3.3.1" />
<link rel='shortlink' href='http://www.caimanbarbudo.cu/?p=9739' />

<!-- All in One SEO Pack 1.6.13.2 by Michael Torbert of Semper Fi Web Design[403,505] -->
<meta name="description" content="Palabras de presentación en el lanzamiento de una nueva edición de la biografía de Carlos Marx escrita por Paquita Armas…" />
<meta name="keywords" content="carlos marx,el capital,el manifiesto comunista,federico engels" />
<link rel="canonical" href="http://www.caimanbarbudo.cu/articulos/2017/01/paquita-la-querida-del-moro/" />
<!-- /all in one seo pack -->
<style type="text/css">
<!--
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #6DA017;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #6DA017;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px;
        width:150px; 
        z-index:100;
        }
     .calendar-table {
        border:none;
        width:100%;
        margin-top:10px;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #E1E7C2;
        border-top:none;
        background-color:#f2f5e1;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:13px;
        border:1px solid #E1E7C2;
        border-top:none;
        border-bottom:none;
        background-color:#f2f5e1;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:13px;
        border:1px solid #E1E7C2;
        border-top:none;
        border-bottom:none;
        background-color:#f2f5e1;
        color:#985020;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #E1E7C2;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E1E7C2;
     }
     span.weekend {
        color:#985020;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #E1E7C2;
        background-color:#f2f5e1;
     }
     div.event {
        font-size:11px;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .event-title {
        font-weight:bold;
        font-size:13px;
     }
     .event-title-break {
        width:96%;
        margin-left:0%;
        margin-right:2%;
        margin-top:5px;
        margin-bottom:5px;
        text-align:center;
        height:1px;
        background-color:#000000;
     }
     .event-content-break {
        width:96%;
        margin-left:0%;
        margin-right:2%;
        margin-top:5px;
        margin-bottom:5px;
        text-align:center;
        height:1px;
        background-color:#000000;
     }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #E1E7C2;
        background-color:#f2f5e1;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #D6DED5 solid;
     }
     .calendar-date-switcher select {
        border:1px #D6DED5 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
//-->
</style>
<!-- knxdt bookmarks wordpress plugin v1.5-->
<link rel='stylesheet' href='http://www.caimanbarbudo.cu/wp-content/plugins/knxdt-bookmarks-wordpress-plugin/css/style.css' type='text/css' />
<!-- /knxdt bookmarks wordpress plugin -->
	

<meta name="y_key" content="11ba32aa9aee6ed9" />

<script language="javascript">  
jQuery(document).ready(function($) {

    $.fn.equalCols = function(){
        var tallestHeight = 0;
        $(this).each(function(){
            var thisHeight = $(this).height();
            if (thisHeight > tallestHeight){
                tallestHeight = thisHeight;
            }
        });
        $(this).height(tallestHeight);
    }
    
    $('.pextract').equalCols();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72574966-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body>

<div class="topgroup">
<div class="top clearfix">
<p class="gm5 mri">Actualizado el <strong>6 de enero de 2017</strong></p>

<div class="gm7 mli mri search">
<p class="gm2 mri sredes"><span>S&iacute;ganos en:</span> <a href="http://www.facebook.com/caimanbarbudo.cu/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/i_facebook.png" alt="Facebook" /></a> <a href="http://twitter.com/caimanbarbudocu/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/i_twitter.png" alt="Twitter" /></a> <a href="http://www.myspace.com/caimanbarbudo/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/i_myspace.png" alt="MySpace" /></a></p>

<p class="gm1 rss"><span>RSS</span> <a href="http://www.caimanbarbudo.cu/feed/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/i_rss.png" alt="RSS" /></a></p> 
<form method="get" id="searchform" class="gm3 fsearch" action="http://www.caimanbarbudo.cu/">
 <input type="text" value="" name="s" id="s" class="tsearch" onfocus="this.value=''" />
 <input type="submit" id="searchsubmit" class="bsearch" value="Buscar" />
</form>

</div>
    <div class="gm12 logo">
        <h1><a href="http://www.caimanbarbudo.cu/"><span>El Caimán Barbudo</span></a> <span>La revista cultural de la juventud cubana</span></h1>
    </div>
</div>
</div>

<div class="content" id="grid"> <!-- contenedor principal #grid -->
	
<div class="gm12 head">

<ul class="menu">
<li  ><a title="Inicio" href="http://www.caimanbarbudo.cu/">Inicio</a></li>
	<li class="cat-item cat-item-42"><a href="http://www.caimanbarbudo.cu/category/artes-escenicas/" title="Ver todas las entradas archivadas en Artes escénicas">Artes escénicas</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.caimanbarbudo.cu/category/artes-plasticas/" title="Artes plásticas">Artes plásticas</a>
</li>
	<li class="cat-item cat-item-12 current-cat"><a href="http://www.caimanbarbudo.cu/category/articulos/" title="Artículos">Artículos</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.caimanbarbudo.cu/category/audiovisuales/" title="Ver todas las entradas archivadas en Audiovisuales">Audiovisuales</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.caimanbarbudo.cu/category/entrevistas/" title="Ver todas las entradas archivadas en Entrevistas">Entrevistas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.caimanbarbudo.cu/category/literatura/" title="Ver todas las entradas archivadas en Literatura">Literatura</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://www.caimanbarbudo.cu/category/literatura/los-raros/" title="Ver todas las entradas archivadas en Los raros">Los raros</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.caimanbarbudo.cu/category/literatura/narrativa/" title="Ver todas las entradas archivadas en Narrativa">Narrativa</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.caimanbarbudo.cu/category/literatura/poesia/" title="Ver todas las entradas archivadas en Poesía">Poesía</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.caimanbarbudo.cu/category/literatura/por-primera-vez/" title="Ver todas las entradas archivadas en Por primera vez">Por primera vez</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.caimanbarbudo.cu/category/literatura/resena-de-libros/" title="Ver todas las entradas archivadas en Reseña de libros">Reseña de libros</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.caimanbarbudo.cu/category/memorias-del-caiman/" title="Ver todas las entradas archivadas en Memorias">Memorias</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.caimanbarbudo.cu/category/musica/" title="Ver todas las entradas archivadas en Música">Música</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="http://www.caimanbarbudo.cu/category/musica/discos/" title="Ver todas las entradas archivadas en Discos">Discos</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.caimanbarbudo.cu/category/musica/la-cuerda-floja/" title="Ver todas las entradas archivadas en La Cuerda Floja">La Cuerda Floja</a>
</li>
</ul>
</li>
</ul>

</div>  <!-- Fin id="cabecera" --><div class="gm12 all clearfix">
<!-- <div class="post" id="post-9739"> -->

<div class="gm9 mli mri read">



<h2>Paquita, la querida del Moro</h2>
  
<p class="author"><strong>
Por: <a href="http://www.caimanbarbudo.cu/author/fidel/" title="Entradas de Fidel Díaz" rel="author">Fidel Díaz</a></strong>. 6|1|2017</p>
  
<p><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/01/IMG_20161222_115941.jpg"  class="thickbox" rel="relacion"><img class="alignnone size-medium wp-image-9740" title="...la historia del Moro de Tréveris contada por Paquita, me arrastro hacia ese Carlos Marx que ni imaginaba. Hasta entonces era para mí algo así como el creador de una fórmula para construir un país sin dinero..." src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/01/IMG_20161222_115941-211x300.jpg" alt="...la historia del Moro de Tréveris contada por Paquita, me arrastro hacia ese Carlos Marx que ni imaginaba. Hasta entonces era para mí algo así como el creador de una fórmula para construir un país sin dinero..." width="211" height="300" /></a>Hay que leerse <em>Moro, el gran aguafiestas</em> de <a href="http://www.caimanbarbudo.cu/author/paquita/">Paquita Armas</a>. Más que una biografía, es la historia de un hombre —un gran hombre, uno de los más grandes hombres— contada por su querida; es decir, esa típica amante oculta que no puede tener plenamente al hombre que idolatra, y lo adora de manera tal que “lo prefiere compartido” parafraseando a Pablo Milanés.</p>
<p>En verdad, esta querindanga no es muy típica que digamos por un detalle muy poco usual en estos casos, no sé si decir “curioso” o “humanista”: esta amante en las sombras no odia a la esposa del sujeto adorado, ni siquiera la toma por contrincante, la incluye en su paquete de grandes amores.</p>
<p>Esta dimensión amatoria de la escritora se ajusta a la del protagonista de la narración, con una dosis de altruismo digno de admiración en proporciones tales que uno se siente tentado a llorar mientras avanza por sus páginas. A esto contribuye el espíritu telenovelero de la querida-narradora en cuestión, que es nada menos que nuestra Francisca Armas Fonseca, alias Paquita (de Armas tomar en los suburbios caimanescos, uneacbundos y televisivos).</p>
<p>De manera que la Paca está marcada por el signo de la crítica televisiva, y no podía estar ausente de este libro cierto aire melodramático lo cual aporta gracia, dolor, sabrosura, ganas de beberse las páginas más que leerlas y de quedar esperando el próximo capítulo. Lo cual roza con el colmo si tenemos en cuenta que se trata de una biografía nada menos que de <a href="http://www.archivochile.com/Marxismo/Marx%20y%20Engels/kmarx0001.pdf">Carlos Marx</a>, (ya era hora de decir el nombre del “macho” —que no machista— idolatrado).</p>
<p>No porque nuestra amantísima biógrafa lo llame sensualmente “el Moro” deja de ser Carlos el hombre del <em>Capital</em>, el <em><em><a href="http://centromarx.org/images/stories/PDF/manifiesto%20comunista.pdf">Manifiesto Comunista</a></em></em> y otros incendiarios textos, que lo convierten en el más temido pensador —no sin razón— para los capitalistas desde el siglo XIX hasta nuestros días. Yo diría que más temido aún en nuestros días, pues su manera de recontarnos el desarrollo humano y esas armas analíticas que nos ofrece, son bombas de tiempo en manos de los pobres de la tierra, que hoy son muchísimos más que nunca antes en la historia, y más explotados por cada vez menos ricos y con mayores fortunas.</p>
<p>Si hablar de Marx siempre es herejía, estamos ante un libro doblemente trasgresor, pues no solo va mostrándonos la evolución del pensamiento de <a href="http://www.elhistoriador.com.ar/biografias/m/marx.php">Carlos Marx</a>, sino que se atreve a abordarlo desde su vida cotidiana, desde sus cartas más íntimas, desde los testimonios, desde sus versos, desde fragmentos de sus escritos que lo acercan a un ser humano que no por extraordinario deja de ser humano, con dolores, dudas, temores y goces, algunos sociales otros más íntimos, interactuando muchas veces entre ellos. Incluso, y esta podría ser la mayor virtud de los desbordes pasionales de la Paca, nos teje una interacción evolutiva vida-pensamiento que nos lleva a calibrar y apreciar mejor su colosal obra, a partir de cómo va gastando su vida o sacrificando sus amores para lograrla.</p>
<p>Recuerdo el impacto que me causó a inicios de los 90, cuando leí <em>Moro, el gran aguafiestas</em> por vez primera, en un ejemplar, supongo que la edición príncipe, aunque más bien era de mendigo, con un papel casi que de cartucho y por sus dimensiones casi un libro de bolsillo; al menos, así lo recuerdo.</p>
<p>Así que un ejemplar físicamente pobrecito transformó mucho mi visión de Carlos Marx, que es como decir la estructura de mi pensamiento. Uno no puede ser alguien ni siquiera parecido tras haber transitado por los laberintos de ese hombre. El que entra a él, cuando sale —aunque nunca se sale— se ha ganado miles de ojos para escrutar la existencia humana en espacio y tiempo, desde la génesis hasta el apocalipsis, desde la esquina del barrio hasta la otra cara del planeta.</p>
<p>Pues aquel mini librito me presentó a Carlos, en su esencia; y creo que no me habría estremecido de otra manera de haber tenido tapa dura y papel de biblia, aunque me habría convenido una solapilla con síntesis y foto de la autora, lo cual me habría adelantado casi en una década conocerla, al menos de referencia, pues por entonces su nombre pasó como uno más para mí.</p>
<p>No obstante, vale decir que todo a su tiempo; y hoy tengo ese lujo de tenerla como una pituita bien cercana, que me llama lo mismo al amanecer que a las doce menos cuarto de la noche; y puede ser para una alabanza o para fajarnos hasta los gritos —y no es una nota graciosa—, nos fajamos bien fajados, al estilo de las mejores discusiones del Latino donde dos personas lanzan alaridos al unísono sin tener en cuenta para nada el criterio del interlocutor. No escasean sus llamadas con el único objetivo de provocarme, lo mismo por los precios en el agro de 17 y K, que por <a href="http://www.caimanbarbudo.cu/articulos/2016/12/la-voz-de-cuba/">Sonando en Cuba</a>, o porque tengo reguero en la revista (nuestro <em>Caimán Barbudo</em> del alma) o porque Malleta se ponchó en el final del octavo sin tirarle, con las bases llenas, dos outs y perdiendo por una carrera (de haber sido de Pedro Poll, la habría llamado yo, burlón, y ahí mismo me tiraba el teléfono. No corren los mejores tiempos para nuestros enfrentamientos Industriales-Santiago, y ahora estamos hermanados en la desgracia con nuestros peloteros desperdigados como botín de guerra entre los clasificados a la segunda ronda de la serie).</p>
<p>Pues la historia del Moro de Tréveris contada por Paquita, me arrastro hacia ese Carlos Marx que ni imaginaba. Hasta entonces era para mí algo así como el creador de una fórmula para construir un país sin dinero, sin ricos ni pobres, explicada en unos megalibros indescifrables, con el casi único encanto del fantasma que recorre el mundo, a lo cual le encontraba una gracia más bien poética. Eran textos crípticos trazados por un viejo barbudo detrás de un buró, en una biblioteca de aire clásico.</p>
<p>Y en eso llegó la queridanga, como quien empieza a soltarme el chisme del hombre que la arrebata, un trigueñón que… Bueno, miren cómo me lo pinta: “su rostro ovalado, escandalosamente joven, de boca sensual, bigote negro, irrumpió con risas y voz de trueno en su hogar paterno. El torso ancho y musculoso, más largo que sus extremidades inferiores, lo hacían un gigante cuando se sentaba. Quienes lo conocieron coinciden en que causaba una fuerte impresión en cuánta mujer se le acercaba.” En otras palabras: “un hombrazo”. Claro que esto es un detalle; luego aparece Jenny, el partido matrimonial más cotizado de la ciudad. Y un gran amigo a quien le dicen, cariñosamente, El General y que no es otro que Federico Engels. Como la Piedra de Rosetta, tras los seres humanos que iba conociendo, aquellos jeroglíficos fueron revelándose por encantamiento, y convirtiéndose en textos-piernas para caminar por la razón y el espíritu.</p>
<p>De pronto El Moro le hace un soneto a Jenny, se enamoran… la universidad se torna un hervidero; <em>La Gaceta del Rin</em> estremece con un periodismo crítico, explosivo; la evolución del pensamiento le une más a Federico, y a Jenny que lo entiende y lo ama (o lo ama porque lo entiende); sus estudios cada vez más afiebrados, cada día le parecen más importantes; va descubriendo leyes de la naturaleza humana, de las relaciones de las cosas, los valores, el por qué no somos iguales; las investigaciones se arremolinan y va abandonando toda vía de sustento, emergen como partos ensayos cardinales, libros que incendian la opinión; y empiezan a ser odiados por unos y amados otros (en plural aunque Carlos y Federico ya son uno), todo con mucha intensidad. Junto a esos partos conceptuales, han transcurrido los de Jenny: hijos, familia que empobrece en la medida en que la obra se expande; la angustia de crear sacrificando a los seres queridos, la muerte rondando en la miseria, pero saben la importancia de la obra para millones de seres humanos en el mundo, para los tiempos de los tiempos; el amor y el sacrificio en duelo constante. Federico, quien más conoce la grandeza del amigo, se dedica a sostener económicamente a la familia.</p>
<p>Desde su época de estudiante Carlos había escrito:</p>
<p>“Si hemos elegido la profesión en la que mejor podemos servir a la humanidad, no nos podrán doblegar las cargas, ya que solo son sacrificios comunes; por tanto, no disfrutaremos de alegrías pobres, limitadas, egoístas, sino nuestra felicidad pertenecerá a millones, nuestras obras vivirán silenciosamente, pero para siempre, y nuestras cenizas serán bañadas con lágrimas ardientes de hombres íntegros”.</p>
<p>Paquita, la comunista enamorada, nos entregó sencillamente el Carlos Marx que nos hacía —y hace— falta, en tiempos que dictan el yoísmo, el no mirar hacia el prójimo, hacia el mundo real; ese virar la cara a las grandes miserias y enfocar la existencia hacia el triste oficio de acumular objetos, escalando por los hombros del otro, a dentelladas y arañazos éticos, cívicos.</p>
<p>Nos revela al Carlos Marx humano-humanista, al ser capaz de dar más que la vida, de ofrendar sus amores por una causa común; y nuestra Paca lo hizo cuando entrábamos a los noventa y caían los muros, y los rojos se desteñían ocultando sus viejos credos, aquel tránsito por unos diez años muy duros, y de suerte a la vez, para vernos mejor. Precisamente, cuando asomaron los “fukuyameros” con el fin de la historia, que era más o menos decir que el capitalismo es el reino eterno, nos salió Paquita con el chisme del Moro, el que venía a aguar la fiesta de los conversos y los que brindaban por haber logrado legalizar para siempre el privilegiado reino de los ricos, que es a su vez condenar a las inmensas mayorías, al resto de los pueblos, a la pobreza y sin esperanzas.</p>
<p>Y aquel libro mendigo, casi invisible, en tiempos en que parecía cosa de locos mentar a Carlos Marx, encendió chispitas, como la mía; y me vino de anillo al dedo entonces, pues me lancé de bruces a un programa de radio, semi dramatizado, que llevaba por título <em>El Vigía</em>, y en donde entregaba mi versión, también algo folletinesca, del <em>Moro</em> de Paquita.</p>
<p>No hay mejor presentación para este libro que leer las palabras que le escribió a nuestra Paca querida, o la querida Paca, alguien que sí leyó a Marx por los cuatro costados:</p>
<p>&nbsp;</p>
<p><em>Ciudad de la Habana</em></p>
<p><em>Octubre 23 de 1990 </em></p>
<p><em>“Año 32 de la Revolución”</em></p>
<p><em>10-791-90</em></p>
<p><em>Comp. Paquita Armas Fonseca</em></p>
<p><em>Estimada Paquita: </em></p>
<p><em>Gracias por enviarme, todavía fresca la tinta, el ejemplar de tu libro sobre Marx que desde el título suscitó mi interés.</em></p>
<p><em>Comencé a leerlo y aunque conozco el Marx de Mehring y otros clásicos, te confieso que tu obra me parece que va a despertar un gran interés en los lectores por el enfoque que da a la figura del gran pensador y por los documentos que incorporas al mismo. </em></p>
<p><em>Saludos revolucionarios,</em></p>
<p><em>Carlos Rafael Rodríguez </em></p>



<div class="gm9 addthis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" width="110" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet" tw:via="addthis"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4eaa1c816ee360e3"></script>
<!-- AddThis Button END -->

</div>

<p class="clear"><strong>Categor&iacute;a:</strong>
<a href="http://www.caimanbarbudo.cu/category/articulos/">Artículos</a> | <strong>Tags:</strong>
 <a href="http://www.caimanbarbudo.cu/tag/carlos-marx/" rel="tag">Carlos Marx</a> | <a href="http://www.caimanbarbudo.cu/tag/el-capital/" rel="tag">El Capital</a> | <a href="http://www.caimanbarbudo.cu/tag/el-manifiesto-comunista/" rel="tag">El Manifiesto Comunista</a> | <a href="http://www.caimanbarbudo.cu/tag/federico-engels/" rel="tag">Federico Engels</a> </p>

<div class="postmeta" id="comments">

  <!-- If comments are open, but there are no comments. -->
     
<h3>Env&iacute;e su comentario</h3>
 <div id="respond" class="respond">
  <form action="http://www.caimanbarbudo.cu/wp-comments-post.php" method="post" id="commentform">
       <p><label for="s1">Nombre / Alias <small>(requerido)</small></label><br />
     <input type="text" name="author" id="s1" value="" size="40" tabindex="1" />
    </p>
    <p><label for="s2">e-mail (no sera publicado) <small>(requerido)</small></label><br />
     <input type="text" name="email" id="s2" value="" size="40" tabindex="2" />
    </p>
    <p><label for="s3">Web/Blog</label><br />
     <input type="text" name="url" id="s3" value="" size="40" tabindex="3" />
    </p>
       <p><strong>XHTML:</strong> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
    <p>
     <textarea name="comment" id="s4" cols="50" rows="10" tabindex="4"></textarea>
    </p>
     
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/securimage_show.php?si_form_id=com&amp;prefix=PnXb2VgWb7IcXKnH" alt="Imagen CAPTCHA" title="Imagen CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="PnXb2VgWb7IcXKnH" />
    <div id="si_audio_com">
      <a id="si_aud_com" href="http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/securimage_play.php?si_form_id=com&amp;prefix=PnXb2VgWb7IcXKnH" rel="nofollow" title="Audio CAPTCHA">
     <img class="captchaImgAudio" src="http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/images/audio_icon.png" alt="Audio CAPTCHA" onclick="this.blur();" /></a>
     </div>
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refrescar imagen" onclick="si_captcha_refresh('si_image_com','com','mp3','/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage','http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/images/refresh.png" alt="Refrescar imagen" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">Código CAPTCHA</label><span class="required"> *</span>
 </div>
</div>
 
    <p>
     <input name="submit" class="send" type="submit" id="sbutt" tabindex="5" value="Enviar" />
     <input type="hidden" name="comment_post_ID" value="9739" />
    </p>
   
  </form>
 </div><!-- end #commentsform --></div>


 </div><!-- Fin #post -->

<div class="gm3 mli mri sidebar" id="sidebar">
 <ul>
<li class="portadas">
<ul style="margin-bottom: 10px;">
<li><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2013/12/premio-palma-digital-2013.jpg" title="Premio Palma Digital" class="thickbox"><img src="http://www.caimanbarbudo.cu/wp-content/uploads/2013/12/premio-palma-digital-2013.jpg" class="attachment-medium" alt="Premio Palma Digital" title="Premio Palma Digital"></a></li>
</ul>
	<h2><a class="portadas" href="http://www.caimanbarbudo.cu/portadas-del-caiman/"><span>Portadas del Caimán Barbudo</span></a></h2>
    <ul>
		<li><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2012/02/portada-blado-394.jpg" title="Portada 394. Fotografía de Elio MIranda" class="thickbox"><img width="229" height="300" src="http://www.caimanbarbudo.cu/wp-content/uploads/2012/02/portada-blado-394-229x300.jpg" class="attachment-medium" alt="Portada 394. Fotografía de Elio MIranda" title="Portada 394. Fotografía de Elio MIranda" /></a></li>
		</ul>
</li>
<li class="lenterichard">
    <h2><a class="lente" href="http://www.caimanbarbudo.cu/el-lente-de-richard/"><span>El Lente de Richard</span></a></h2>
    <ul class="clearfix">
      
    <li><a title="Fidel Díaz Castro leyendo poesía en la peña del caimán" class="thickbox" rel="images" href="http://www.caimanbarbudo.cu/wp-content/uploads/2016/08/1.jpg"><img width="200" height="200" src="http://www.caimanbarbudo.cu/wp-content/uploads/2016/08/1-200x200.jpg" class="attachment-thumbnail" alt="Fidel Díaz Castro leyendo poesía en la peña del caimán" title="Fidel Díaz Castro leyendo poesía en la peña del caimán" /></a></li>
          
      
    <li><a title="Ray Fernández canta en homenaje a Bladimir Zamora" class="thickbox" rel="images" href="http://www.caimanbarbudo.cu/wp-content/uploads/2016/08/2.jpg"><img width="200" height="200" src="http://www.caimanbarbudo.cu/wp-content/uploads/2016/08/2-200x200.jpg" class="attachment-thumbnail" alt="Ray Fernández canta en homenaje a Bladimir Zamora" title="Ray Fernández canta en homenaje a Bladimir Zamora" /></a></li>
          
      
    <li><a title="Frank Delgado evoca a Bladimir Zamora" class="thickbox" rel="images" href="http://www.caimanbarbudo.cu/wp-content/uploads/2016/08/3.jpg"><img width="200" height="200" src="http://www.caimanbarbudo.cu/wp-content/uploads/2016/08/3-200x200.jpg" class="attachment-thumbnail" alt="Frank Delgado evoca a Bladimir Zamora" title="Frank Delgado evoca a Bladimir Zamora" /></a></li>
          
      
    <li><a title="Alberto Tosca de regreso en las tarde de trova en el patio de la EGREM" class="thickbox" rel="images" href="http://www.caimanbarbudo.cu/wp-content/uploads/2016/08/4.jpg"><img width="200" height="200" src="http://www.caimanbarbudo.cu/wp-content/uploads/2016/08/4-200x200.jpg" class="attachment-thumbnail" alt="Alberto Tosca de regreso en las tarde de trova en el patio de la EGREM" title="Alberto Tosca de regreso en las tarde de trova en el patio de la EGREM" /></a></li>
          
        </ul>
</li>

   <li class="lauthors">
    <h2><a title="Ver todos los autores"class="autores" href="http://www.caimanbarbudo.cu/autores/"><span>Autores</span></a></h2>
   
    <ul><li><a href="http://www.caimanbarbudo.cu/author/caiman/" title="Entradas de El Caimán Barbudo">El Caimán Barbudo</a> (87)</li><li><a href="http://www.caimanbarbudo.cu/author/paquita/" title="Entradas de Paquita Armas Fonseca">Paquita Armas Fonseca</a> (65)</li><li><a href="http://www.caimanbarbudo.cu/author/joaqun/" title="Entradas de Joaquín Borges-Triana">Joaquín Borges-Triana</a> (63)</li><li><a href="http://www.caimanbarbudo.cu/author/rafael/" title="Entradas de Rafael Grillo">Rafael Grillo</a> (51)</li><li><a href="http://www.caimanbarbudo.cu/author/bladimir/" title="Entradas de Bladimir Zamora Céspedes">Bladimir Zamora Céspedes</a> (40)</li><li><a href="http://www.caimanbarbudo.cu/author/fidel/" title="Entradas de Fidel Díaz">Fidel Díaz</a> (30)</li><li><a href="http://www.caimanbarbudo.cu/author/antonio/" title="Entradas de Antonio Enrique González Rojas">Antonio Enrique González Rojas</a> (26)</li><li><a href="http://www.caimanbarbudo.cu/author/leopoldo/" title="Entradas de Leopoldo Luis">Leopoldo Luis</a> (25)</li><li><a href="http://www.caimanbarbudo.cu/author/racso/" title="Entradas de Racso Morejón">Racso Morejón</a> (23)</li></ul>    
   </li>
   
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">@caimanbarbudocu</h2>
			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/caimanbarbudocu"  data-widget-id="486011093232271360">Tweets por @caimanbarbudocu</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</li>
   
   <li class="utopia">
   	<h2><a title="Ir a La Utopía" class="utopia" href="http://www.caimanbarbudo.cu/category/la-utopia/"><span>La Utopía</span></a></h2>
    	<a href="http://www.caimanbarbudo.cu/category/la-utopia/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/la-utopia.jpg" alt="La Utopía" /></a>
   </li>
   <li class="calendar">
    <table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.caimanbarbudo.cu/2016/12/" title="Ver todas las entradas para diciembre 2016">&laquo; dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td><a href="http://www.caimanbarbudo.cu/2017/01/04/" title="Don´t Give Up!">4</a></td><td>5</td><td><a href="http://www.caimanbarbudo.cu/2017/01/06/" title="Paquita, la querida del Moro, Longina y sus espléndidos veinte años">6</a></td><td id="today">7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table>    </li>

   <li class="tags">
   <h2 class="bgtags"><span>Tags</span></h2>
   <a href='http://www.caimanbarbudo.cu/tag/ahs/' class='tag-link-213' title='35 temas' style='font-size: 8pt;'>AHS</a>
<a href='http://www.caimanbarbudo.cu/tag/arte-cubano-contemporaneo/' class='tag-link-576' title='51 temas' style='font-size: 12.148148148148pt;'>Arte Cubano Contemporáneo</a>
<a href='http://www.caimanbarbudo.cu/tag/artes-plasticas/' class='tag-link-32' title='50 temas' style='font-size: 11.888888888889pt;'>Artes plásticas</a>
<a href='http://www.caimanbarbudo.cu/tag/artes-visuales/' class='tag-link-269' title='46 temas' style='font-size: 10.851851851852pt;'>Artes visuales</a>
<a href='http://www.caimanbarbudo.cu/tag/audiovisuales/' class='tag-link-41' title='48 temas' style='font-size: 11.37037037037pt;'>Audiovisuales</a>
<a href='http://www.caimanbarbudo.cu/tag/cine/' class='tag-link-51' title='42 temas' style='font-size: 9.8148148148148pt;'>Cine</a>
<a href='http://www.caimanbarbudo.cu/tag/cine-cubano/' class='tag-link-270' title='36 temas' style='font-size: 8.2592592592593pt;'>Cine Cubano</a>
<a href='http://www.caimanbarbudo.cu/tag/cultura-cubana/' class='tag-link-261' title='61 temas' style='font-size: 13.962962962963pt;'>Cultura Cubana</a>
<a href='http://www.caimanbarbudo.cu/tag/entrevistas/' class='tag-link-5' title='37 temas' style='font-size: 8.5185185185185pt;'>Entrevistas</a>
<a href='http://www.caimanbarbudo.cu/tag/escritores-cubanos/' class='tag-link-341' title='51 temas' style='font-size: 12.148148148148pt;'>Escritores Cubanos</a>
<a href='http://www.caimanbarbudo.cu/tag/icaic/' class='tag-link-149' title='42 temas' style='font-size: 9.8148148148148pt;'>ICAIC</a>
<a href='http://www.caimanbarbudo.cu/tag/libros/' class='tag-link-54' title='41 temas' style='font-size: 9.5555555555556pt;'>Libros</a>
<a href='http://www.caimanbarbudo.cu/tag/literatura/' class='tag-link-6' title='125 temas' style='font-size: 22pt;'>Literatura</a>
<a href='http://www.caimanbarbudo.cu/tag/literatura-cubana-contemporanea/' class='tag-link-337' title='41 temas' style='font-size: 9.5555555555556pt;'>Literatura Cubana Contemporánea</a>
<a href='http://www.caimanbarbudo.cu/tag/musica/' class='tag-link-14' title='90 temas' style='font-size: 18.37037037037pt;'>Música</a>
<a href='http://www.caimanbarbudo.cu/tag/musica-cubana/' class='tag-link-287' title='44 temas' style='font-size: 10.333333333333pt;'>Música Cubana</a>
<a href='http://www.caimanbarbudo.cu/tag/poesia/' class='tag-link-3' title='72 temas' style='font-size: 15.777777777778pt;'>Poesía</a>
<a href='http://www.caimanbarbudo.cu/tag/rock/' class='tag-link-28' title='36 temas' style='font-size: 8.2592592592593pt;'>Rock</a>
<a href='http://www.caimanbarbudo.cu/tag/trova/' class='tag-link-23' title='58 temas' style='font-size: 13.444444444444pt;'>Trova</a>
<a href='http://www.caimanbarbudo.cu/tag/trovadores/' class='tag-link-294' title='38 temas' style='font-size: 8.7777777777778pt;'>Trovadores</a>   </li>
   
   <li id="linkcat-2" class="linkcat"><h2><a title="Ir a los Enlaces" class="enlaces" href="http://www.caimanbarbudo.cu/enlaces/"><span>Enlaces</span></a></h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ahs.cu/">Asociación Hermanos Saíz</a></li>
<li><a href="http://www.editoraabril.cu/">Casa Editora Abril</a></li>
<li><a href="http://www.centronelio.cult.cu">Centro de Formación Literaria Onelio Jorge Cardoso</a></li>
<li><a href="http://www.centropablo.cult.cu/">Centro Pablo de la Torriente</a></li>
<li><a href="http://www.ciudadseva.com">Ciudad Seva</a></li>
<li><a href="http://www.cubaliteraria.com/">Cubaliteraria</a></li>

	</ul>
</li>
  
 </ul>

</div></div>
</div>
<div class="bottomgroup">
<div class="bottom clearfix">
<div class="gm12" id="pie">

<ul id="menu-mfooter" class="mfooter menu"><li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-439"><a href="http://www.caimanbarbudo.cu/">Inicio</a></li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440"><a href="http://www.caimanbarbudo.cu/category/artes-escenicas/">Artes escénicas</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441"><a href="http://www.caimanbarbudo.cu/category/artes-plasticas/">Artes plásticas</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="http://www.caimanbarbudo.cu/category/articulos/">Artículos</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442"><a href="http://www.caimanbarbudo.cu/category/audiovisuales/">Audiovisuales</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443"><a href="http://www.caimanbarbudo.cu/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a href="http://www.caimanbarbudo.cu/category/literatura/">Literatura</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445"><a href="http://www.caimanbarbudo.cu/category/memorias-del-caiman/">Memorias</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://www.caimanbarbudo.cu/category/musica/">Música</a></li>
</ul>
<div class="gm2 fcredits">
<p><strong>Director:</strong> <a href="mailto:elfi@cubarte.cult.cu">Fidel Díaz Castro</a></p>
<p><strong>Diseño web:</strong> <a href="http://www.hector-otero.com/">Héctor Otero</a></p>
<p><strong>Relaciones públicas:</strong> <a href="mailto:racsomorejon@yahoo.es">Racso Morejón</a></p>
</div>

<div class="gm4 fcredits second">
<p><strong>Jefe de Redacción:</strong> Editor: <a href="mailto:rgrillo@enet.cu">Rafael Grillo</a></p>
<p class="redactores"><strong>Redactores:</strong> <a href="mailto:paquitarmas@gmail.com">Paquita Armas Fonseca</a>, <a href="mailto:tiguabos@gmail.com">Bladimir Zamora Céspedes</a>, <a href="mailto:borgespress@yahoo.es">Joaquín Borges Triana</a></p></div>

<div class="gm2 fcredits mli">
<p><strong>Redacción digital:</strong> Editor: </p><p><strong>webmaster: </strong><a href="mailto:cibercaiman@gmail.com">Racso Morejon</a></p>
<p><strong>Desarrollador web:</strong> <a href="http://escael.blogspot.com/">Escael Marrero</a></p>
</div>

<div class="gm4 fcredits last">
<p><strong><a title="Acerca del Caim&aacute;n" href="http://www.caimanbarbudo.cu/acerca-del-caiman-barbudo/">Acerca del Caim&aacute;n</a></strong> | <a href="/mapa-del-sitio/">Mapa del sitio</a></p>
</div>


</div> <div class="gm12 finish">El Caim&aacute;n Barbudo © Todos los derechos reservados</div>
</div>  <!-- FINAL #pie-->




