<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="kGmazWfDisUghbZQWNiHpwADHx8zfu1gIQmUmypG4dk" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Muestra eficaz de la historia como protagonista | El Caimán Barbudo</title>
<link rel="shortcut icon" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/favicon.ico" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/css/reset.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/css/text.css" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/css/960.css" />
<link rel="stylesheet" href="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="El Caimán Barbudo RSS Feed" href="http://www.caimanbarbudo.cu/feed/" />
<link rel="pingback" href="http://www.caimanbarbudo.cu/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="El Caimán Barbudo &raquo; Muestra eficaz de la historia como protagonista RSS de los comentarios" href="http://www.caimanbarbudo.cu/articulos/2017/05/muestra-eficaz-de-la-historia-como-protagonista/feed/" />
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.caimanbarbudo.cu/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.caimanbarbudo.cu/wp-includes/js/jquery/jquery.js?ver=1.7.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.caimanbarbudo.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.caimanbarbudo.cu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La isla de los confinados' href='http://www.caimanbarbudo.cu/articulos/2017/04/la-isla-de-los-confinados/' />
<link rel='next' title='Sinfonía de ideas forjadas al andar.' href='http://www.caimanbarbudo.cu/entrevistas/2017/05/sinfonia-de-ideas-forjadas-al-andar/' />
<meta name="generator" content="WordPress 3.3.1" />
<link rel='shortlink' href='http://www.caimanbarbudo.cu/?p=10296' />

<!-- All in One SEO Pack 1.6.13.2 by Michael Torbert of Semper Fi Web Design[403,524] -->
<meta name="description" content="El primer logro de La otra guerra está en el guion a cargo de Eduardo Vázquez y Yaíma Sotolongo de las Cuevas, más Alberto Luberta Martínez que es el director general de la serie de catorce capítulos, con 45 minutos de duración." />
<meta name="keywords" content="el caballo de mayaguara,el hombre de maisinicú,fuerzas armadas revolucionarias,rtv comercial,televisión cubana" />
<link rel="canonical" href="http://www.caimanbarbudo.cu/articulos/2017/05/muestra-eficaz-de-la-historia-como-protagonista/" />
<!-- /all in one seo pack -->
<style type="text/css">
<!--
    .calnk a:hover {
         background-position:0 0;
         text-decoration:none;  
         color:#000000;
         border-bottom:1px dotted #000000;
         }
    .calnk a:visited {
         text-decoration:none;
         color:#000000;
         border-bottom:1px dotted #6DA017;
        }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #6DA017;
        }
    .calnk a span { 
        display:none; 
        }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px;
        width:150px; 
        z-index:100;
        }
     .calendar-table {
        border:none;
        width:100%;
        margin-top:10px;
     }
     .calendar-heading {
        height:25px;
        text-align:center;
        border:1px solid #E1E7C2;
        border-top:none;
        background-color:#f2f5e1;
     }
     .calendar-next {
        width:25%;
        text-align:center;
     }
     .calendar-prev {
        width:25%;
        text-align:center;
     }
     .calendar-month {
        width:50%;
        text-align:center;
        font-weight:bold;
     }
     .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:13px;
        border:1px solid #E1E7C2;
        border-top:none;
        border-bottom:none;
        background-color:#f2f5e1;
     }
     .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:13px;
        border:1px solid #E1E7C2;
        border-top:none;
        border-bottom:none;
        background-color:#f2f5e1;
        color:#985020;
     }
     .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #E1E7C2;
     }
     .no-events {

     }
     .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E1E7C2;
     }
     span.weekend {
        color:#985020;
     }
     .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #E1E7C2;
        background-color:#f2f5e1;
     }
     div.event {
        font-size:11px;
     }
     .kjo-link {
        font-size:0.75em;
        text-align:center;
     }
     .event-title {
        font-weight:bold;
        font-size:13px;
     }
     .event-title-break {
        width:96%;
        margin-left:0%;
        margin-right:2%;
        margin-top:5px;
        margin-bottom:5px;
        text-align:center;
        height:1px;
        background-color:#000000;
     }
     .event-content-break {
        width:96%;
        margin-left:0%;
        margin-right:2%;
        margin-top:5px;
        margin-bottom:5px;
        text-align:center;
        height:1px;
        background-color:#000000;
     }
     .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #E1E7C2;
        background-color:#f2f5e1;
     }
     .calendar-date-switcher form {
        margin:0;
        padding:0;
     }
     .calendar-date-switcher input {
        border:1px #D6DED5 solid;
     }
     .calendar-date-switcher select {
        border:1px #D6DED5 solid;
     }
     .cat-key {
        width:100%;
        margin-top:10px;
        padding:5px;
        border:1px solid #D6DED5;
     }
//-->
</style>
<!-- knxdt bookmarks wordpress plugin v1.5-->
<link rel='stylesheet' href='http://www.caimanbarbudo.cu/wp-content/plugins/knxdt-bookmarks-wordpress-plugin/css/style.css' type='text/css' />
<!-- /knxdt bookmarks wordpress plugin -->
	

<meta name="y_key" content="11ba32aa9aee6ed9" />

<script language="javascript">  
jQuery(document).ready(function($) {

    $.fn.equalCols = function(){
        var tallestHeight = 0;
        $(this).each(function(){
            var thisHeight = $(this).height();
            if (thisHeight > tallestHeight){
                tallestHeight = thisHeight;
            }
        });
        $(this).height(tallestHeight);
    }
    
    $('.pextract').equalCols();
});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72574966-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body>

<div class="topgroup">
<div class="top clearfix">
<p class="gm5 mri">Actualizado el <strong>6 de mayo de 2017</strong></p>

<div class="gm7 mli mri search">
<p class="gm2 mri sredes"><span>S&iacute;ganos en:</span> <a href="http://www.facebook.com/caimanbarbudo.cu/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/i_facebook.png" alt="Facebook" /></a> <a href="http://twitter.com/caimanbarbudocu/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/i_twitter.png" alt="Twitter" /></a> <a href="http://www.myspace.com/caimanbarbudo/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/i_myspace.png" alt="MySpace" /></a></p>

<p class="gm1 rss"><span>RSS</span> <a href="http://www.caimanbarbudo.cu/feed/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/i_rss.png" alt="RSS" /></a></p> 
<form method="get" id="searchform" class="gm3 fsearch" action="http://www.caimanbarbudo.cu/">
 <input type="text" value="" name="s" id="s" class="tsearch" onfocus="this.value=''" />
 <input type="submit" id="searchsubmit" class="bsearch" value="Buscar" />
</form>

</div>
    <div class="gm12 logo">
        <h1><a href="http://www.caimanbarbudo.cu/"><span>El Caimán Barbudo</span></a> <span>La revista cultural de la juventud cubana</span></h1>
    </div>
</div>
</div>

<div class="content" id="grid"> <!-- contenedor principal #grid -->
	
<div class="gm12 head">

<ul class="menu">
<li  ><a title="Inicio" href="http://www.caimanbarbudo.cu/">Inicio</a></li>
	<li class="cat-item cat-item-42"><a href="http://www.caimanbarbudo.cu/category/artes-escenicas/" title="Ver todas las entradas archivadas en Artes escénicas">Artes escénicas</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.caimanbarbudo.cu/category/artes-plasticas/" title="Artes plásticas">Artes plásticas</a>
</li>
	<li class="cat-item cat-item-12 current-cat"><a href="http://www.caimanbarbudo.cu/category/articulos/" title="Artículos">Artículos</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.caimanbarbudo.cu/category/audiovisuales/" title="Ver todas las entradas archivadas en Audiovisuales">Audiovisuales</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.caimanbarbudo.cu/category/entrevistas/" title="Ver todas las entradas archivadas en Entrevistas">Entrevistas</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.caimanbarbudo.cu/category/literatura/" title="Ver todas las entradas archivadas en Literatura">Literatura</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://www.caimanbarbudo.cu/category/literatura/los-raros/" title="Ver todas las entradas archivadas en Los raros">Los raros</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.caimanbarbudo.cu/category/literatura/narrativa/" title="Ver todas las entradas archivadas en Narrativa">Narrativa</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.caimanbarbudo.cu/category/literatura/poesia/" title="Ver todas las entradas archivadas en Poesía">Poesía</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.caimanbarbudo.cu/category/literatura/por-primera-vez/" title="Ver todas las entradas archivadas en Por primera vez">Por primera vez</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.caimanbarbudo.cu/category/literatura/resena-de-libros/" title="Ver todas las entradas archivadas en Reseña de libros">Reseña de libros</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.caimanbarbudo.cu/category/memorias-del-caiman/" title="Ver todas las entradas archivadas en Memorias">Memorias</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.caimanbarbudo.cu/category/musica/" title="Ver todas las entradas archivadas en Música">Música</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="http://www.caimanbarbudo.cu/category/musica/discos/" title="Ver todas las entradas archivadas en Discos">Discos</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.caimanbarbudo.cu/category/musica/la-cuerda-floja/" title="Ver todas las entradas archivadas en La Cuerda Floja">La Cuerda Floja</a>
</li>
</ul>
</li>
</ul>

</div>  <!-- Fin id="cabecera" --><div class="gm12 all clearfix">
<!-- <div class="post" id="post-10296"> -->

<div class="gm9 mli mri read">


<p class="epigrafe"><em>La otra guerra</em>:</p>
<h2>Muestra eficaz de la historia como protagonista</h2>
  
<p class="author"><strong>
Por: <a href="http://www.caimanbarbudo.cu/author/paquita/" title="Entradas de Paquita Armas Fonseca" rel="author">Paquita Armas Fonseca</a></strong>. 5|5|2017</p>
  
<div id="attachment_10300" class="wp-caption alignnone" style="width: 310px"><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18035301_10212363957635323_2104562348_n.jpg"  class="thickbox" rel="relacion"><img class="size-medium wp-image-10300 " title="El primer logro de La otra guerra está en el guion  a cargo de Eduardo Vázquez y Yaíma Sotolongo de las Cuevas, más Alberto Luberta Martínez que es el director general de la serie de  catorce capítulos, con  45 minutos de duración." src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18035301_10212363957635323_2104562348_n-300x225.jpg" alt="El primer logro de La otra guerra está en el guion a cargo de Eduardo Vázquez y Yaíma Sotolongo de las Cuevas, más Alberto Luberta Martínez que es el director general de la serie de catorce capítulos, con 45 minutos de duración." width="300" height="225" /></a><p class="wp-caption-text">Fotografías Alberto Luberta y Eduardo Vázquez</p></div>
<p>Desde el sábado 11 de marzo a las 8 y 30 de la noche, y los martes a las 10 y 30  de la noche en retrasmisión hasta el 10 de junio, los televidentes pudieron disfrutar de <em>Lucha contra bandidos: La otra guerra,</em>  historias de elecebianos, como se autodenominan los que participaron en la Lucha contra bandidos (LCB).</p>
<p>Por la fotografía, puesta en escena, maquillaje,  se disfrutó de los hechos como si los espectadores  estuviéramos en el medio del monte arañándonos el rostro, sudando a mares, molestos o sencillamente llorando.</p>
<p>Creo que el primer logro de <em>La otra guerra</em> está en el guion  a cargo de Eduardo Vázquez y Yaíma Sotolongo de las Cuevas, más Alberto Luberta Martínez que es el director general de la serie de  catorce capítulos, con  45 minutos de duración.</p>
<p>La fotografía corrió a cargo de Alexander Escobar, el sonido de Gonzalo Aldama, la dirección de arte de Miguel Ángel Tur, la co-dirección de Javier Gómez Sánchez, el productor ejecutivo fue Nelson Rivera y el productor general, Ariam Rivera, en otra propuesta de RTV Comercial, empresa de la Televisión Cubana.</p>
<p>Por supuesto, que en un argumento como este, existió un  amplio asesoramiento de especialistas de las Fuerzas Armadas Revolucionarias.</p>
<p>Eduardo me contó:</p>
<p><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18009427_10212363985996032_782747689_nsfgb.jpg"  class="thickbox" rel="relacion"><img class="alignnone size-medium wp-image-10298" title="Creo que el primer logro de La otra guerra está en el guion  a cargo de Eduardo Vázquez y Yaíma Sotolongo de las Cuevas, más Alberto Luberta Martínez que es el director general de la serie de  catorce capítulos, con  45 minutos de duración." src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18009427_10212363985996032_782747689_nsfgb-300x200.jpg" alt="Creo que el primer logro de La otra guerra está en el guion  a cargo de Eduardo Vázquez y Yaíma Sotolongo de las Cuevas, más Alberto Luberta Martínez que es el director general de la serie de  catorce capítulos, con  45 minutos de duración." width="300" height="200" /></a>“Sobre LCB. <em>La otra guerra</em> todavía me cuesta trabajo hablar. Aún no soy capaz de valorar  la  reacción de los públicos. Tú, como crítica, tienes más distancia para hacerlo. Pero sí te  puedo decir que mi experiencia como autor fue muy intensa. Varios años de investigación con el apoyo del Centro de Investigaciones Históricas de la Seguridad del Estado, que dirige Manuel Hevia y el asesoramiento del teniente coronel y Doctor en Ciencias históricas, Pedro Etcheverry Vázquez, subdirector del centro mencionado.  Sin ellos, ni Luis Rodríguez, ni el general  Andrés Leyva,  ni Fernando Galindo, no existirían estos guiones de <em>LCB.</em> <em>La otra guerra</em>. Se hubieran podido escribir otros, pero no estos.</p>
<p>Etcheverry y Santiago Gutiérrez Oceguera, son los autores del libro <em>Bandidismo una derrota de la CIA en Cuba</em>. Hasta el momento, el que considero el más completo panorama sobre ese tema. Es la historia del bandidismo a nivel nacional. Se unieron  la preparación metodológica de Etcheverry  con la experiencia como combatiente de la lucha contra bandidos de Oceguera.</p>
<p>Santiago Oceguera murió  hace pocos años. Pero para  que tengas una idea de su personalidad: desde joven tuvo una memoria prodigiosa y la costumbre de anotarlo todo.  Su seudónimo fue Sergio. Tanto se dedicó a aportar a la historia de lucha contra bandidos, que sus compañeros de la seguridad lo llamaban como Sergio, el bandido. El personaje de Sergio en la serie (interpretado por Raycell Cruz) lleva su nombre como un homenaje a él.</p>
<p>Hasta el momento es la obra que  más he sufrido mientras la creaba y la más compleja  como escritura. Hablo en mi caso. Albertico ya llevaba un trecho andado como autor. Aunque  pienso que LCB… también debe tenerla entre las más difíciles que ha hecho.  Como autor y,  sin dudas, como director.</p>
<p>Al verdadero Elegante, personaje de la serie, lo conocí en mi primer trabajo. Era auxiliar en la imprenta y su nombre es o era Fred Salazar Reyes.  Él también me  narró sus vivencias, con ese estilo tan característico de hombre de pueblo dicharachero.   El sobrenombre se lo pusieron en el Escambray, porque a falta de abrigo utilizaba un  saco para protegerse del frío.  Conservo una foto de él haciendo guardia vestido de miliciano. Hace muchos años trabajaba como parqueador en Tropicana. Es lo último que supe de él. Ojalá su familia lo identifique. Es mi modesto homenaje a un antiguo compañero, a  ese hombre de  pueblo que casi cincuenta años después inspira un personaje de ficción.</p>
<p>En cuanto al arte, dos obras, subrayaron mi interés por el tema. El libro sobre el Caballo de Mayaguara y el filme El Hombre de Maisinicú.</p>
<p><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18009421_10212363955915280_898222956_n.jpg"  class="thickbox" rel="relacion"><img class="alignnone size-medium wp-image-10302" title="Hasta el momento es la obra que  más he sufrido mientras la creaba y la más compleja  como escritura. " src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18009421_10212363955915280_898222956_n-190x300.jpg" alt="Hasta el momento es la obra que  más he sufrido mientras la creaba y la más compleja  como escritura. " width="190" height="300" /></a>Todo lo que apareció durante esos años sobre el bandidismo lo leí. Pero nunca con la idea de  que podría hacer algo.  Pensaba que para escribir sobre eso, requería de otras informaciones, incluso más personales.  Hacía falta conocer a los seres humanos. Por eso, repito, fue capital la ayuda de Etcheverry y el centro. A través de él llegué a personas tan valiosas como Luis Rodríguez y el resto de los testimoniantes y colaboradores.</p>
<p>Junto con Alberto o con Yaíma y,  a veces sólo, entrevistamos  a combatientes en las provincias de Sancti Espíritus, Villa Clara, Matanzas y  La Habana. Personas que participaron desde posiciones de mando y también simples milicianos.  Alberto siempre recuerda el día que conversamos en el poblado de Meyer con seis milicianos de la compañía especial del Caballo de Mayaguara. Paquita, hay que vivir eso. Seis hombres sencillos, que cuando apenas salían de la adolescencia, los aceptan en una de las unidades de los cojonudos. Por su juventud, su jefe, el Caballo de Mayaguara, les decía Los Potricos.</p>
<p>Narraron acontecimientos que vivieron y que ahora aparecen en los libros. Señalaban los lugares de asesinatos  extendiendo los  brazos  a uno y otro lado.  Tan cerca estábamos de los sitios del tormento.  Y hoy en día, como dice Albertico, continúan allí. Con muchas mejores condiciones de vida, pero olvidados por  los medios de comunicación.</p>
<p>Por ejemplos como este, la serie está narrada  desde las experiencias de  los seres comunes del pueblo, campesinos y milicianos. La historia vista desde abajo. Desde los que la hacen y los que la sufren. ¿Quieres que te diga algo? Una de las cosas que más desearía  es poder volver a Meyer a encontrarme con ellos y preguntarles que les ha parecido la serie.”</p>
<p><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18049614_10212363967275564_1417762960_o.jpg"  class="thickbox" rel="relacion"><img class="alignnone size-medium wp-image-10303" title="Como dice un buen amigo: cuando termino cada capítulo hay que ser muy bruto para no sentir que hechos como esos, no se pueden repetir en nuestra patria." src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18049614_10212363967275564_1417762960_o-300x168.jpg" alt="Como dice un buen amigo: cuando termino cada capítulo hay que ser muy bruto para no sentir que hechos como esos, no se pueden repetir en nuestra patria." width="300" height="168" /></a>El elenco es numeroso y se puede hablar de un protagonismo coral, aunque Osvaldo Doimeadiós y  Fernando Echeverría, tienen papeles significativos. ¿Qué decir de Doime, un actor que todo lo hace bien? Encarna un fabuloso guajiro tan guapo (como machista) que cautiva. Igual Fernando, un oficial de las FAR de sangre y hueso que se molesta por las equivocaciones que conducen a veces a desenlaces fatales, en contra de sus tropas.</p>
<p>Pero no se quedan atrás Jorge Enrique Caballero, Niusbel Bring, Raysell Cruz, Amaury Millán, Luis Enrique Carreres, Denis Ramos, Roque Moreno, Dervis Fernández, Enrique Molina, Luis Rielo, María Teresa Pina, Néstor Jiménez, Faustino Pérez, Jorge Luis López, Saúl Rojas, Pedro Fernández, Raúl Enríquez, Yailín Coppola, Carlos Busto, Carlos Gonzalvo, Alexis Díaz de Villegas y Omar Alí, entre otros artistas. Omar hace una actuación especial espléndida y apunto que el maquillaje es de primera.</p>
<p><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18009572_10212363964995507_1694732660_n.jpg"  class="thickbox" rel="relacion"><img class="alignnone size-medium wp-image-10305" title="Por ejemplos como este, la serie está narrada  desde las experiencias de  los seres comunes del pueblo, campesinos y milicianos. La historia vista desde abajo." src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/04/18009572_10212363964995507_1694732660_n-230x300.jpg" alt="Por ejemplos como este, la serie está narrada desde las experiencias de los seres comunes del pueblo, campesinos y milicianos. La historia vista desde abajo." width="230" height="300" /></a>Al  preguntarle por qué El Escambray,  Albertico  me respondió “Porque es una historia que se desconoce bastante y que el público merece conocer. Una historia muy rica desde el punto de vista dramático, que hemos tratado de abordar a partir de la humanidad de los personajes, desde el miliciano de filas, que muchas veces estuvo días en un cerco malcomiendo y pasando frío, o el campesino y su familia. Escogimos también El Escambray por los héroes anónimos que pelearon en aquella guerra, siendo prácticamente niños todavía, y que hoy nadie conoce, porque no tienen un cargo importante. Así los conocí en Meyer, en lo alto del Escambray, un grupo de campesinos que pelearon en la tropa del Caballo de Mayaguara, que hablan con un orgullo enorme de aquella época aunque siguen viviendo en el mismo lugar –con mejores condiciones, sin duda- pero en el mismo lugar.”</p>
<p>Esos guajiros corajudos, con sentido de pertenencia, están reflejados de forma matizada, incluso algún joven miliciano no quiere disparar, como los bandidos no son una partida de tontos, serán unos mal nacidos pero pueden mostrar astucia y hasta inteligencia para ganar alguna escaramuza. Y es que derrotar a estúpidos no tiene ningún mérito.</p>
<p>Como dice un buen amigo: cuando termino cada capítulo hay que ser muy bruto para no sentir que hechos como esos, no se pueden repetir en nuestra patria.</p>
<p><em>L.C.B: La otra guerra</em>, estoy segura que clasificará entre las inolvidables propuestas televisivas que han tenido nuestra historia como protagonista.</p>



<div class="gm9 addthis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" width="110" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet" tw:via="addthis"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4eaa1c816ee360e3"></script>
<!-- AddThis Button END -->

</div>

<p class="clear"><strong>Categor&iacute;a:</strong>
<a href="http://www.caimanbarbudo.cu/category/articulos/">Artículos</a> | <strong>Tags:</strong>
 <a href="http://www.caimanbarbudo.cu/tag/el-caballo-de-mayaguara/" rel="tag">El Caballo de Mayaguara</a> | <a href="http://www.caimanbarbudo.cu/tag/el-hombre-de-maisinicu/" rel="tag">El Hombre de Maisinicú</a> | <a href="http://www.caimanbarbudo.cu/tag/fuerzas-armadas-revolucionarias/" rel="tag">Fuerzas Armadas Revolucionarias</a> | <a href="http://www.caimanbarbudo.cu/tag/rtv-comercial/" rel="tag">RTV comercial</a> | <a href="http://www.caimanbarbudo.cu/tag/television-cubana/" rel="tag">Televisión Cubana</a> </p>

<div class="postmeta" id="comments">

  <!-- If comments are open, but there are no comments. -->
     
<h3>Env&iacute;e su comentario</h3>
 <div id="respond" class="respond">
  <form action="http://www.caimanbarbudo.cu/wp-comments-post.php" method="post" id="commentform">
       <p><label for="s1">Nombre / Alias <small>(requerido)</small></label><br />
     <input type="text" name="author" id="s1" value="" size="40" tabindex="1" />
    </p>
    <p><label for="s2">e-mail (no sera publicado) <small>(requerido)</small></label><br />
     <input type="text" name="email" id="s2" value="" size="40" tabindex="2" />
    </p>
    <p><label for="s3">Web/Blog</label><br />
     <input type="text" name="url" id="s3" value="" size="40" tabindex="3" />
    </p>
       <p><strong>XHTML:</strong> <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
    <p>
     <textarea name="comment" id="s4" cols="50" rows="10" tabindex="4"></textarea>
    </p>
     
<div id="captchaImgDiv">

<div class="captchaSizeDivLarge"><img id="si_image_com" class="si-captcha" src="http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/securimage_show.php?si_form_id=com&amp;prefix=xWxHOTyPhlupKR5z" alt="Imagen CAPTCHA" title="Imagen CAPTCHA" />
    <input id="si_code_com" name="si_code_com" type="hidden"  value="xWxHOTyPhlupKR5z" />
    <div id="si_audio_com">
      <a id="si_aud_com" href="http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/securimage_play.php?si_form_id=com&amp;prefix=xWxHOTyPhlupKR5z" rel="nofollow" title="Audio CAPTCHA">
     <img class="captchaImgAudio" src="http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/images/audio_icon.png" alt="Audio CAPTCHA" onclick="this.blur();" /></a>
     </div>
    <div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refrescar imagen" onclick="si_captcha_refresh('si_image_com','com','mp3','/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage','http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/securimage_show.php?si_form_id=com&amp;prefix='); return false;">
      <img class="captchaImgRefresh" src="http://www.caimanbarbudo.cu/wp-content/plugins/si-captcha-for-wordpress/captcha-secureimage/images/refresh.png" alt="Refrescar imagen" onclick="this.blur();" /></a>
  </div>
  </div>
<div id="captchaInputDiv"><input id="captcha_code" name="captcha_code" type="text" value="" tabindex="4"  />
 <label id="captcha_code_label" for="captcha_code">Código CAPTCHA</label><span class="required"> *</span>
 </div>
</div>
 
    <p>
     <input name="submit" class="send" type="submit" id="sbutt" tabindex="5" value="Enviar" />
     <input type="hidden" name="comment_post_ID" value="10296" />
    </p>
   
  </form>
 </div><!-- end #commentsform --></div>


 </div><!-- Fin #post -->

<div class="gm3 mli mri sidebar" id="sidebar">
 <ul>
<li class="portadas">
<ul style="margin-bottom: 10px;">
<li><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2013/12/premio-palma-digital-2013.jpg" title="Premio Palma Digital" class="thickbox"><img src="http://www.caimanbarbudo.cu/wp-content/uploads/2013/12/premio-palma-digital-2013.jpg" class="attachment-medium" alt="Premio Palma Digital" title="Premio Palma Digital"></a></li>
</ul>
	<h2><a class="portadas" href="http://www.caimanbarbudo.cu/portadas-del-caiman/"><span>Portadas del Caimán Barbudo</span></a></h2>
    <ul>
		<li><a href="http://www.caimanbarbudo.cu/wp-content/uploads/2012/02/397portada-FIDEL.jpg" title="Portada edición 397. Fidel. Noviembre-Diciembre 2016" class="thickbox"><img width="220" height="300" src="http://www.caimanbarbudo.cu/wp-content/uploads/2012/02/397portada-FIDEL-220x300.jpg" class="attachment-medium" alt="Portada edición 397. Fidel. Noviembre-Diciembre 2016" title="Portada edición 397. Fidel. Noviembre-Diciembre 2016" /></a></li>
		</ul>
</li>
<li class="lenterichard">
    <h2><a class="lente" href="http://www.caimanbarbudo.cu/el-lente-de-richard/"><span>El Lente de Richard</span></a></h2>
    <ul class="clearfix">
      
    <li><a title="Fotografías de Daniela Muñoz Barroso" class="thickbox" rel="images" href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/03/d21-0979-21.jpg"><img width="200" height="200" src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/03/d21-0979-21-200x200.jpg" class="attachment-thumbnail" alt="Fotografías de Daniela Muñoz Barroso" title="Fotografías de Daniela Muñoz Barroso" /></a></li>
          
      
    <li><a title="d-24-0809-(2)" class="thickbox" rel="images" href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/03/d-24-0809-2.jpg"><img width="200" height="200" src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/03/d-24-0809-2-200x200.jpg" class="attachment-thumbnail" alt="d-24-0809-(2)" title="d-24-0809-(2)" /></a></li>
          
      
    <li><a title="d-20&#8212;&#8212;0946" class="thickbox" rel="images" href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/03/d-20-0946.jpg"><img width="200" height="200" src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/03/d-20-0946-200x200.jpg" class="attachment-thumbnail" alt="d-20------0946" title="d-20------0946" /></a></li>
          
      
    <li><a title="d-06&#8212;&#8211;0730" class="thickbox" rel="images" href="http://www.caimanbarbudo.cu/wp-content/uploads/2017/03/d-06-0730.jpg"><img width="200" height="200" src="http://www.caimanbarbudo.cu/wp-content/uploads/2017/03/d-06-0730-200x200.jpg" class="attachment-thumbnail" alt="d-06-----0730" title="d-06-----0730" /></a></li>
          
        </ul>
</li>

   <li class="lauthors">
    <h2><a title="Ver todos los autores"class="autores" href="http://www.caimanbarbudo.cu/autores/"><span>Autores</span></a></h2>
   
    <ul><li><a href="http://www.caimanbarbudo.cu/author/caiman/" title="Entradas de El Caimán Barbudo">El Caimán Barbudo</a> (92)</li><li><a href="http://www.caimanbarbudo.cu/author/paquita/" title="Entradas de Paquita Armas Fonseca">Paquita Armas Fonseca</a> (67)</li><li><a href="http://www.caimanbarbudo.cu/author/joaqun/" title="Entradas de Joaquín Borges-Triana">Joaquín Borges-Triana</a> (67)</li><li><a href="http://www.caimanbarbudo.cu/author/rafael/" title="Entradas de Rafael Grillo">Rafael Grillo</a> (53)</li><li><a href="http://www.caimanbarbudo.cu/author/bladimir/" title="Entradas de Bladimir Zamora Céspedes">Bladimir Zamora Céspedes</a> (40)</li><li><a href="http://www.caimanbarbudo.cu/author/fidel/" title="Entradas de Fidel Díaz">Fidel Díaz</a> (30)</li><li><a href="http://www.caimanbarbudo.cu/author/antonio/" title="Entradas de Antonio Enrique González Rojas">Antonio Enrique González Rojas</a> (26)</li><li><a href="http://www.caimanbarbudo.cu/author/leopoldo/" title="Entradas de Leopoldo Luis">Leopoldo Luis</a> (25)</li><li><a href="http://www.caimanbarbudo.cu/author/racso/" title="Entradas de Racso Morejón">Racso Morejón</a> (25)</li></ul>    
   </li>
   
<li id="text-3" class="widget widget_text"><h2 class="widgettitle">@caimanbarbudocu</h2>
			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/caimanbarbudocu"  data-widget-id="486011093232271360">Tweets por @caimanbarbudocu</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>
		</li>
   
   <li class="utopia">
   	<h2><a title="Ir a La Utopía" class="utopia" href="http://www.caimanbarbudo.cu/category/la-utopia/"><span>La Utopía</span></a></h2>
    	<a href="http://www.caimanbarbudo.cu/category/la-utopia/"><img src="http://www.caimanbarbudo.cu/wp-content/themes/caimanbarbudo/img/la-utopia.jpg" alt="La Utopía" /></a>
   </li>
   <li class="calendar">
    <table id="wp-calendar">
	<caption>mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.caimanbarbudo.cu/2017/04/" title="Ver todas las entradas para abril 2017">&laquo; abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="http://www.caimanbarbudo.cu/2017/05/05/" title="Muestra eficaz de la historia como protagonista">5</a></td><td><a href="http://www.caimanbarbudo.cu/2017/05/06/" title="Sinfonía de ideas forjadas al andar.">6</a></td><td id="today">7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>    </li>

   <li class="tags">
   <h2 class="bgtags"><span>Tags</span></h2>
   <a href='http://www.caimanbarbudo.cu/tag/ahs/' class='tag-link-213' title='35 temas' style='font-size: 8pt;'>AHS</a>
<a href='http://www.caimanbarbudo.cu/tag/arte-cubano-contemporaneo/' class='tag-link-576' title='51 temas' style='font-size: 12.148148148148pt;'>Arte Cubano Contemporáneo</a>
<a href='http://www.caimanbarbudo.cu/tag/artes-plasticas/' class='tag-link-32' title='50 temas' style='font-size: 11.888888888889pt;'>Artes plásticas</a>
<a href='http://www.caimanbarbudo.cu/tag/artes-visuales/' class='tag-link-269' title='46 temas' style='font-size: 10.851851851852pt;'>Artes visuales</a>
<a href='http://www.caimanbarbudo.cu/tag/audiovisuales/' class='tag-link-41' title='48 temas' style='font-size: 11.37037037037pt;'>Audiovisuales</a>
<a href='http://www.caimanbarbudo.cu/tag/cine/' class='tag-link-51' title='42 temas' style='font-size: 9.8148148148148pt;'>Cine</a>
<a href='http://www.caimanbarbudo.cu/tag/cine-cubano/' class='tag-link-270' title='36 temas' style='font-size: 8.2592592592593pt;'>Cine Cubano</a>
<a href='http://www.caimanbarbudo.cu/tag/cultura-cubana/' class='tag-link-261' title='61 temas' style='font-size: 13.962962962963pt;'>Cultura Cubana</a>
<a href='http://www.caimanbarbudo.cu/tag/entrevistas/' class='tag-link-5' title='37 temas' style='font-size: 8.5185185185185pt;'>Entrevistas</a>
<a href='http://www.caimanbarbudo.cu/tag/escritores-cubanos/' class='tag-link-341' title='51 temas' style='font-size: 12.148148148148pt;'>Escritores Cubanos</a>
<a href='http://www.caimanbarbudo.cu/tag/icaic/' class='tag-link-149' title='42 temas' style='font-size: 9.8148148148148pt;'>ICAIC</a>
<a href='http://www.caimanbarbudo.cu/tag/libros/' class='tag-link-54' title='41 temas' style='font-size: 9.5555555555556pt;'>Libros</a>
<a href='http://www.caimanbarbudo.cu/tag/literatura/' class='tag-link-6' title='125 temas' style='font-size: 22pt;'>Literatura</a>
<a href='http://www.caimanbarbudo.cu/tag/literatura-cubana-contemporanea/' class='tag-link-337' title='41 temas' style='font-size: 9.5555555555556pt;'>Literatura Cubana Contemporánea</a>
<a href='http://www.caimanbarbudo.cu/tag/musica/' class='tag-link-14' title='90 temas' style='font-size: 18.37037037037pt;'>Música</a>
<a href='http://www.caimanbarbudo.cu/tag/musica-cubana/' class='tag-link-287' title='44 temas' style='font-size: 10.333333333333pt;'>Música Cubana</a>
<a href='http://www.caimanbarbudo.cu/tag/poesia/' class='tag-link-3' title='72 temas' style='font-size: 15.777777777778pt;'>Poesía</a>
<a href='http://www.caimanbarbudo.cu/tag/rock/' class='tag-link-28' title='36 temas' style='font-size: 8.2592592592593pt;'>Rock</a>
<a href='http://www.caimanbarbudo.cu/tag/trova/' class='tag-link-23' title='58 temas' style='font-size: 13.444444444444pt;'>Trova</a>
<a href='http://www.caimanbarbudo.cu/tag/trovadores/' class='tag-link-294' title='38 temas' style='font-size: 8.7777777777778pt;'>Trovadores</a>   </li>
   
   <li id="linkcat-2" class="linkcat"><h2><a title="Ir a los Enlaces" class="enlaces" href="http://www.caimanbarbudo.cu/enlaces/"><span>Enlaces</span></a></h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.ahs.cu/">Asociación Hermanos Saíz</a></li>
<li><a href="http://www.editoraabril.cu/">Casa Editora Abril</a></li>
<li><a href="http://www.centronelio.cult.cu">Centro de Formación Literaria Onelio Jorge Cardoso</a></li>
<li><a href="http://www.centropablo.cult.cu/">Centro Pablo de la Torriente</a></li>
<li><a href="http://www.ciudadseva.com">Ciudad Seva</a></li>
<li><a href="http://www.cubaliteraria.com/">Cubaliteraria</a></li>

	</ul>
</li>
  
 </ul>

</div></div>
</div>
<div class="bottomgroup">
<div class="bottom clearfix">
<div class="gm12" id="pie">

<ul id="menu-mfooter" class="mfooter menu"><li id="menu-item-439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-439"><a href="http://www.caimanbarbudo.cu/">Inicio</a></li>
<li id="menu-item-440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-440"><a href="http://www.caimanbarbudo.cu/category/artes-escenicas/">Artes escénicas</a></li>
<li id="menu-item-441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441"><a href="http://www.caimanbarbudo.cu/category/artes-plasticas/">Artes plásticas</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-438"><a href="http://www.caimanbarbudo.cu/category/articulos/">Artículos</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-442"><a href="http://www.caimanbarbudo.cu/category/audiovisuales/">Audiovisuales</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443"><a href="http://www.caimanbarbudo.cu/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a href="http://www.caimanbarbudo.cu/category/literatura/">Literatura</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445"><a href="http://www.caimanbarbudo.cu/category/memorias-del-caiman/">Memorias</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-446"><a href="http://www.caimanbarbudo.cu/category/musica/">Música</a></li>
</ul>
<div class="gm2 fcredits">
<p><strong>Director:</strong> <a href="mailto:elfi@cubarte.cult.cu">Fidel Díaz Castro</a></p>
<p><strong>Diseño web:</strong> <a href="http://www.hector-otero.com/">Héctor Otero</a></p>
<p><strong>Relaciones públicas:</strong> <a href="mailto:racsomorejon@yahoo.es">Racso Morejón</a></p>
</div>

<div class="gm4 fcredits second">
<p><strong>Jefe de Redacción:</strong> Editor: <a href="mailto:rgrillo@enet.cu">Rafael Grillo</a></p>
<p class="redactores"><strong>Redactores:</strong> <a href="mailto:paquitarmas@gmail.com">Paquita Armas Fonseca</a>, <a href="mailto:tiguabos@gmail.com">Bladimir Zamora Céspedes</a>, <a href="mailto:borgespress@yahoo.es">Joaquín Borges Triana</a></p></div>

<div class="gm2 fcredits mli">
<p><strong>Redacción digital:</strong> Editor: </p><p><strong>webmaster: </strong><a href="mailto:cibercaiman@gmail.com">Racso Morejon</a></p>
<p><strong>Desarrollador web:</strong> <a href="http://escael.blogspot.com/">Escael Marrero</a></p>
</div>

<div class="gm4 fcredits last">
<p><strong><a title="Acerca del Caim&aacute;n" href="http://www.caimanbarbudo.cu/acerca-del-caiman-barbudo/">Acerca del Caim&aacute;n</a></strong> | <a href="/mapa-del-sitio/">Mapa del sitio</a></p>
</div>


</div> <div class="gm12 finish">El Caim&aacute;n Barbudo © Todos los derechos reservados</div>
</div>  <!-- FINAL #pie-->




